Lancement de mon site hier. Je ne le trouve pas sur Google

Discussion dans 'Problèmes de référencement spécifiques à vos sites' créé par stephgute, 5 Mars 2014.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. stephgute

    stephgute Nouveau WRInaute

    Inscrit:
    5 Mars 2014
    Messages:
    16
    J'aime reçus:
    0
    Bonjour,

    Mon site est en ligne depuis hier.
    Ce matin, je fais un essai, en entrant le nom de mon site + la commune --> rien, j'ai fais les 27 premières pages, et mon site n'apparaît pas.
    Je suis passée par une agence de communication pour les mots clés.

    mon site: www.atelierdesmoulins.fr
    Quand je tape stage menuiserie cherier ou atelier des moulins cherier (nom de ma commune) je n'apparaîs pas.

    Est-ce normal?

    D'avance merci de votre aide.
     
  2. UsagiYojimbo

    UsagiYojimbo WRInaute accro

    Inscrit:
    23 Novembre 2005
    Messages:
    12 379
    J'aime reçus:
    0
  3. Haroeris

    Haroeris WRInaute impliqué

    Inscrit:
    13 Avril 2010
    Messages:
    758
    J'aime reçus:
    0
    Il faut être patient, l'indexation peut demander du temps, il faut déjà que Google découvre le site et pour ça avoir quelques liens qui pointent vers lui.
    Si c'est le cas inutile de s’inquiéter, le lendemain c'est trop tôt pour tirer une conclusion.

    edit : ah en effet il y a déjà un topic traitant cette question.
     
  4. Marie-Aude

    Marie-Aude WRInaute accro

    Inscrit:
    5 Juin 2006
    Messages:
    18 363
    J'aime reçus:
    0
    Inutile de faire deux sujets.
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.