Cette page ne fonctionne pas : Edit Discussion

Discussion dans 'Le site WebRankInfo' créé par Lionel Belarbi, 29 Décembre 2017.

  1. Lionel Belarbi
    Lionel Belarbi WRInaute discret
    Inscrit:
    26 Décembre 2017
    Messages:
    179
    J'aime reçus:
    27
  2. Madrileño
    Madrileño Madribot
    Inscrit:
    7 Juillet 2004
    Messages:
    37 953
    J'aime reçus:
    89
    Bonjour,

    Pareil ici après plusieurs tests (il semble que ce soit quand il y a un lien ou un BBCode).

    Temps de réponse : 5 minutes.
    Cordialement.
     
    Lionel Belarbi apprécie ceci.
  3. WebRankInfo
    WebRankInfo Admin
    Membre du personnel
    Inscrit:
    19 Avril 2002
    Messages:
    22 906
    J'aime reçus:
    29
    Je n'arrive pas à reproduire le pb, c'est en cliquant sur "Sauvegarder" dans la page "Edit => plus d'option" ?
     
  4. Madrileño
    Madrileño Madribot
    Inscrit:
    7 Juillet 2004
    Messages:
    37 953
    J'aime reçus:
    89
    C'est 1 fois sur 2 avec "plus d'options", quand il y a un lien ou une image habituellement (pour ma part, je n'utilise plus le bouton, mais l'édition directement du message pour éviter l'erreur). Le bouton pour sauvegarder fonctionne correctement.
     
  5. Lionel Belarbi
    Lionel Belarbi WRInaute discret
    Inscrit:
    26 Décembre 2017
    Messages:
    179
    J'aime reçus:
    27
    ça me le fait à tous les coups, peut-être un problème de navigateur système d'exploitation ? Je suis sous linux ubuntu chrome, je teste avec firefox pour voir