[Résolu] Problème pour gérer 2 campagnes

Discussion dans 'AdWords' créé par wishek3, 17 Novembre 2010.

  1. wishek3
    wishek3 WRInaute discret
    Inscrit:
    24 Août 2009
    Messages:
    79
    J'aime reçus:
    0
    Bonjour à tous,

    J'ai actuellement 2 campagnes sur mon compte AdWord, une campagne zone France/Belgique, et l'autre pour d'autres pays.
    Comme ceci :

    Campagne France
    Paramètres
    Dans quelles zones géographiques souhaitez que vos annonces soient diffusées ?
    Pays : Belgique
    Pays : France
    Langues
    Anglais; Français
    Mon annonce en français...

    Campagne autres pays
    Paramètres
    Dans quelles zones géographiques souhaitez que vos annonces soient diffusées ?
    Pays : Etats-Unis
    etc...
    Langues
    Allemand; Anglais; Français; Italien
    Mon annonce en anglais...

    Il y a des mots-clés anglais similaires dans les 2 campagnes, cependant quand je tape un mot clé anglais présent dans les 2 campagnes sur Google.com en anglais c'est l'annonce de la campagne France qui apparait...

    Est-ce normal ?

    Merci d'avance pour votre aide !
     
  2. M&B Multimédia
    M&B Multimédia WRInaute passionné
    Inscrit:
    1 Octobre 2009
    Messages:
    1 117
    J'aime reçus:
    0
    Re: Problème pour gérer 2 campagnes

    Bonjour,


    Je dirais "Oui", car vous vous situez en zone géographique France même si vous êtes sur google.com

    Vous pouvez vous servir de l'outil de prévisualisation des annonces fourni par Google pour tester vos campagnes.
     
  3. wishek3
    wishek3 WRInaute discret
    Inscrit:
    24 Août 2009
    Messages:
    79
    J'aime reçus:
    0
    Re: Problème pour gérer 2 campagnes

    Merveilleux outil ! :)

    Merci beaucoup ! Tu avais tout à fait raison :)
     
Chargement...
Similar Threads - [Résolu] Problème gérer Forum Date
Problème images en https (forum phpbb) [résolu] Développement d'un site Web ou d'une appli mobile 18 Novembre 2017
[RESOLU] probleme d'indexation des pages en httpS Crawl et indexation Google, sitemaps 20 Mars 2012
[Résolu] Problème d'importation de base MySQL en UTF8 chez 1&1 Administration d'un site Web 3 Juillet 2011
[RESOLU] Probleme d'erreur 302 non voulue Développement d'un site Web ou d'une appli mobile 30 Mai 2010
[Résolu] Problème de remonté de stats de campagne mails via GA Google Analytics 13 Mai 2010
[RESOLU]probleme lors de l'update des informations Développement d'un site Web ou d'une appli mobile 7 Avril 2010
[RESOLU] probleme de tri descendant de tableau ... Développement d'un site Web ou d'une appli mobile 4 Avril 2010
[résolu] Problème sur certains navigateurs ? Développement d'un site Web ou d'une appli mobile 16 Octobre 2009
probleme area="poly" et placement de div [RESOLU] Développement d'un site Web ou d'une appli mobile 8 Octobre 2009
[RESOLU] Problème avec PHPMAILER (apparition des headers dans le message) Développement d'un site Web ou d'une appli mobile 31 Juillet 2009
  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies.
    Rejeter la notice