WebTrends ... problème d'affichage dans les rapports !

Discussion dans 'Administration d'un site Web' créé par Cork, 31 Mai 2006.

  1. Cork
    Cork Nouveau WRInaute
    Inscrit:
    31 Mai 2006
    Messages:
    1
    J'aime reçus:
    0
    Bonjour,

    Je suis nouveau ici et je commence fort dans mes questions. Pour que vous me cadriez, il faut savoir que j'ai été bombardé installateur/administrateur (alors que c'est pas vraiment mon job) attitré de Webtrends suite au départ d'un admin qui m'a laissé quelques infos. Suite à la réinstallation de ce soft (je vous passe les raisons, ce serait trop long), j'ai réussi à re-parametrer une grande partie des sites que la société où je suis héberge.

    Le seul problème qu'il me reste pour l'instant porte sur les rapports qui sont générés et qui ne comportent pas de graphismes !

    Voilà un exemple :

    [​IMG]

    IMPORTANT : J'autorise bien sûr l'appel de javascript.

    En fait je pense qu'il y a sans doute un parametre à bien indiquer dans le soft au niveau du serveur, enfin j'espère.

    Toute suggestion est la bienvenue.

    Merci par avance.
     
  2. AW
    AW WRInaute passionné
    Inscrit:
    31 Mai 2005
    Messages:
    1 647
    J'aime reçus:
    1
    Bonjour et bienvenu sur Wri,

    le problème vient de l'affichage des images qui a priori soit ne sont pas créées soit en sont pas au bon endroit.

    si tu fais un clic droit sur les images tu dois voir a quel endroit il va les chercher, il faudrait essayer de recupérer le nom de l'image et fais une rechercher pour voir ou se situe ces images... et si elles existent...
     
Chargement...
Similar Threads - WebTrends problème affichage Forum Date
Mon site n'est plus dans les WebTrends Google : l'entreprise, les sites web, les services 14 Juillet 2009
Google analytics contre Webtrends Référencement Google 11 Septembre 2008
Besoin d'aide sur Webtrends 7.5 Administration d'un site Web 27 Juillet 2007
WebTrends Log Analyzer 8 et serveurs web Administration d'un site Web 3 Juin 2003
problème de redirection non souhaitée Administration d'un site Web 28 Avril 2022
Problème d'indexation Produits Prestashop Crawl et indexation Google, sitemaps 28 Avril 2022
Problème d'affichage des campagnes Google Ads dans un tableau de bord Data Studio AdWords 26 Avril 2022
Problème de vitesse d'affichage des pages sur Analytics Google Analytics 26 Avril 2022
Problème : Google Crawl et Index des pages en No Index et bloqué par le robot.txt Crawl et indexation Google, sitemaps 26 Avril 2022
Problème avec GA4 : nb de visiteurs temps réel et par jour Google Analytics 19 Avril 2022
Problème indexation pages précises en React.js Débuter en référencement 19 Avril 2022
Problème de référencement Demandes d'avis et de conseils sur vos sites 8 Avril 2022
Problème adsence : Annonces ne s'affichent plus AdSense 10 Mars 2022
problèmes procédures stockées Administration d'un site Web 9 Mars 2022
Problème récupération fichier vps Développement d'un site Web ou d'une appli mobile 5 Mars 2022
Problème config postfix. Administration d'un site Web 5 Mars 2022
Search Console Problème d'indexation Crawl et indexation Google, sitemaps 24 Février 2022
Problème d'url canonique Problèmes de référencement spécifiques à vos sites 22 Février 2022
Problème indexation car élément "url" manquant sur logo Crawl et indexation Google, sitemaps 11 Février 2022
Problème avec un menu en ajax via jquery Problèmes de référencement spécifiques à vos sites 6 Février 2022