Site jamais indexé par Google

Discussion dans 'Problèmes de référencement spécifiques à vos sites' créé par nicopico, 13 Février 2014.

  1. nicopico

    nicopico Nouveau WRInaute

    Inscrit:
    13 Février 2014
    Messages:
    2
    J'aime reçus:
    0
    Bonjour,

    Voilà plusieurs mois que j'ai mis mon site en ligne :
    www.les-mira-belles.com

    Et mon site n'a jamais, jamais été indexé par google ! Pas même une page !
    J'ai vérifié et tous les outils webmasters sont ok.

    Si quelqu'un peut m'aider, j'apprécierais beaucoup.
    Merci d'avance !
     
  2. UsagiYojimbo

    UsagiYojimbo WRInaute accro

    Inscrit:
    23 Novembre 2005
    Messages:
    12 379
    J'aime reçus:
    0
    Normal avec ça entre <head> et </head> sur toutes les pages du site :

    Code:
      <meta name="robots" content="noindex, nofollow" />
    Tant que tu as ça, le site ne s'indexera jamais.

    Note que le nom de domaine que tu utilise c'est sans les www, vu que www.les-mira-belles.com redirige vers les-mira-belles.com/.
     
  3. nicopico

    nicopico Nouveau WRInaute

    Inscrit:
    13 Février 2014
    Messages:
    2
    J'aime reçus:
    0
    Un grand merci pour votre réponse !
    Dois-je huer le referenceur et le template qui m'a été donné ?
    ;-)
    Merci merci
     
  4. zeb

    zeb WRInaute accro

    Inscrit:
    5 Décembre 2004
    Messages:
    13 577
    J'aime reçus:
    0
    Non en changer ;-)
     
  5. UsagiYojimbo

    UsagiYojimbo WRInaute accro

    Inscrit:
    23 Novembre 2005
    Messages:
    12 379
    J'aime reçus:
    0
    Si tu as fais travailler un référenceur sur ce projet, il y a lieu de le tancer en effet. C'est quand même la base.
     
  6. zeb

    zeb WRInaute accro

    Inscrit:
    5 Décembre 2004
    Messages:
    13 577
    J'aime reçus:
    0
    c'est pas que la bourde soit grave (ça arrive) mais bon plusieurs mois sans trouver ça craint un max quand même :lol:
    Perso a J+3 j'ai déjà arrêté de dormir et je cours dans tous les sens c'est une certitude.