Perte de trafic suite à une panne serveur

Discussion dans 'Débuter en référencement' créé par echizen, 30 Novembre 2012.

  1. echizen

    echizen Nouveau WRInaute

    Inscrit:
    9 Juillet 2004
    Messages:
    36
    J'aime reçus:
    0
    Bonjour,

    J'ai un site qui tournait dans les 1500-2000 visiteurs/jour puis suite à une panne du serveur durant 6-8 heures environ, le trafic a perdu durant les jours suivants jusqu'à maintenant 20 à 30% de trafic (1000-1500).
    Pouvez-vous me dire si la panne serveur a pu causé cela ?

    Merci de votre aide.
     
  2. madri2

    madri2 WRInaute impliqué

    Inscrit:
    29 Décembre 2007
    Messages:
    837
    J'aime reçus:
    0
    attends quelques jours et ça devrait revenir
     
  3. echizen

    echizen Nouveau WRInaute

    Inscrit:
    9 Juillet 2004
    Messages:
    36
    J'aime reçus:
    0
    Merci pour ta réponse.
    Pour information, cela fait un peu plus de 2 semaines.
     
  4. madri2

    madri2 WRInaute impliqué

    Inscrit:
    29 Décembre 2007
    Messages:
    837
    J'aime reçus:
    0
    ah ça change tout.
    Regardes plutôt du côté des dernières maj de google (panda, ane, lutin a bonnet rouge)
     
  5. spout

    spout WRInaute accro

    Inscrit:
    14 Mai 2003
    Messages:
    8 665
    J'aime reçus:
    2
    Pas fort actif pour un madri version 2 :mrgreen:
     
  6. Madrileño

    Madrileño Madribot

    Inscrit:
    7 Juillet 2004
    Messages:
    37 804
    J'aime reçus:
    14
    Cela est possible, vous pouvez aussi vérifier la dernière mise à jour du moteur.
    :mrgreen: