Les pages des sujets de mon Forum ne sont pas toutes sur google

Discussion dans 'Problèmes de référencement spécifiques à vos sites' créé par xoft-ob, 19 Octobre 2011.

  1. xoft-ob
    xoft-ob Nouveau WRInaute
    Inscrit:
    11 Octobre 2011
    Messages:
    9
    J'aime reçus:
    0
    Bonjour,

    Comme il est signaler dans le titre, sur mon forum il y a des sujets qu'on peut les trouver sur Google, et d'autres non!!

    Par exemple si je tape sur google "titre de mon sujet 1" >>>>> je trouve le lien de ce sujet sur la 1ère ou deuxième page de Google,

    si je tape sur google "titre de mon sujet 2" >>>>> Lien de sujet non trouvable.


    Et une autre chose, Je trouve des sujets qui conserve une description anciennes, même si j'ai modifié ces description une semaine ou 2 avant.
     
  2. xoft-ob
    xoft-ob Nouveau WRInaute
    Inscrit:
    11 Octobre 2011
    Messages:
    9
    J'aime reçus:
    0
  3. Madrileño
    Madrileño Madribot
    Inscrit:
    7 Juillet 2004
    Messages:
    37 929
    J'aime reçus:
    109
    Bienvenue au forum.

    Vous pouvez vous présenter :
    https://www.webrankinfo.com/forum/t/forum-les-membres-qui-le-souhaitent-se-presentent.144221/

    Vous pouvez aussi présenter votre avis en tant qu'utilisateur des sites :
    http://forum.webrankinfo.com/avis-sur-vos-sites.html .
    Vous avez déjà eu des réponses avec le topic :
    https://www.webrankinfo.com/forum/t/tech4um-com-est-toujours-mal-reference.147937/ .

    Le forum semble être nouveau (de ce mois-ci), il faut du temps pour un référencement intéressant.
    Vous pouvez continuer les améliorations et découvrir l'article :
    https://www.webrankinfo.com/dossiers/conseils-debutants-referencement
    pour améliorer votre référencement.