mon site web n'est pas référencé par Google

evelyneg1977

Nouveau WRInaute
Voilà plusieurs mois que j'ai inscrit mon site web dans google, dmoz et sur plusieurs autres sites web, forum...etc

avec 2 autres de mes sites web j'ai réussi à les faire indexer en seulement 3 ou 4 jours tandis que ceux-ci:
-http://www.noni2000.com
et
-http://www.constructionmaison.com

Rien à faire, comme s'ils avaient été banni antérieurement par Google avec l'ancien propriétaire de ces 2 noms de domaine. Google ne veut pas les indexer.

Quelqu'un pourrait m'éclairer :?:
 

Aquarius

WRInaute occasionnel
Exact, sur la première URL tu as 2 balises <title>, pas de balise <html>, et bien d'autres choses qui ne vont pas...
 

evelyneg1977

Nouveau WRInaute
Aquarius a dit:
Exact, sur la première URL tu as 2 balises <title>, pas de balise <html>, et bien d'autres choses qui ne vont pas...

:) Merci de vos réponses.

Maintenant j'ai faite les corrections en ce qui concerne les balises titles pour -http://www.noni2000.com . Mais je ne vois pas les autres choses qui ne vont pas.

merci de m'éclairer à ce sujet :idea:
 

Madrileño

Membre Honoré
Bienvenue sur WRI :
https://www.webrankinfo.com/forum/t/recapitulatif-seo-kit-madrileno.191334/

Le site étant en profil il n'est pas utile de le préciser 2 fois sur le post mais de demander de voir en profil.

Pour le référencement il faut de la patience si les sites sont nouveaux il faut attendre un peu un référencement en 3 ou 4 jours ne veux pas dire un crawl total et encore moins qu'il sera bien sur le moteur cela dépendra du contenu par la suite face à la concurrence et à ce que en penseront les visiteurs.

Sur votre dernier post il y a un [/url] en trop ;)


Non je ne suis pas un robot : Merci de votre compréhension :lol:
 

Discussions similaires

Haut