Google ne référence pas mes articles ?

Discussion dans 'Problèmes de référencement spécifiques à vos sites' créé par RoomB, 22 Avril 2013.

  1. RoomB
    RoomB Nouveau WRInaute
    Inscrit:
    22 Avril 2013
    Messages:
    3
    J'aime reçus:
    0
    Bonjour,

    C'est mon tout premier message sur WRI donc j'espère poster au bon endroit !

    J'ai un souci avec mon site (blog wordpress) : j'ai posté une quinzaine d'articles depuis quelques semaines et google n'en a toujours pas indexé un seul ! J'ai l'impression que les bots s'arrête à la home page.

    Ça fait longtemps que je ne me suis pas intéressé au référencement mais lorsque j'avais crée un site (il y a 5 ou 6 ans), en 2 jours google l'avait visité entièrement... Et là, je ne sais pas, est-ce qu'il y a quelques choses qui peut bloquer l'indexation des pages ?

    Mon site : http://www.croupierpoker.fr

    D'avance un grand merci pour votre aide !
     
  2. Madrileño
    Madrileño Madribot
    Inscrit:
    7 Juillet 2004
    Messages:
    37 938
    J'aime reçus:
    80
    Bienvenue.

    Pour votre présentation :
    https://www.webrankinfo.com/forum/t/forum-les-membres-qui-le-souhaitent-se-presentent.144221/ .

    Probable que le travail entre les deux sites étaient aussi différents.
    Actuellement il semble que le nouveau site a peu de travail SEO pour aider les moteurs à indexer celui-ci, ce qui explique la lenteur d'indexation des articles, cependant les pages sont indexées et certaines ont été indexées il y a quelques heures.

    Vous pouvez aussi présenter vos avis en tant qu'utilisateur des sites :
    http://forum.webrankinfo.com/avis-sur-vos-sites.html
    pour vous aussi aider la communauté d'entraide du forum. :)
     
  3. RoomB
    RoomB Nouveau WRInaute
    Inscrit:
    22 Avril 2013
    Messages:
    3
    J'aime reçus:
    0
    Merci Madrileño,

    Effectivement, certaines viennent d'être indexées ! Tout vient à point... ;)

    Merci pour les liens, je prendrai le temps de me présenter ce soir !