OVH 90plan et GoogleBot (again ?)

Discussion dans 'Problèmes de référencement spécifiques à vos sites' créé par HawkEye, 10 Février 2009.

  1. Marie-Aude
    Marie-Aude WRInaute accro
    Inscrit:
    5 Juin 2006
    Messages:
    16 361
    J'aime reçus:
    2
    Je suis toujours fascinée par les gens qui citent les ingénieurs Google. Sauf si il y a une source Google elle même. Ce qui n'est pas le cas.

    Sur un de mes sites, j'ai constaté le phénomène que je t'ai décrit.
    - > montée en puissance du site, pas de possibilité de réglage manuel
    - > atteinte d'un certain niveau, possibilité de réglage manuel
    - > connerie de ma part (robots.txt en disallow:*), baisse du crawl, disparition de l'option
    -> rétablissement de la situation, remontée du crawl, réapparition de l'option

    Tout le reste me parait relever du fantasme. Et notamment le fait que Google autoriserait à un hébergeur (sur quelle base) de modifier quelque chose sur nos sites.
     
  2. HawkEye
    HawkEye WRInaute accro
    Inscrit:
    23 Février 2004
    Messages:
    13 932
    J'aime reçus:
    5
    J'ai un panel d'hébergements chez OVH: du mutu start1M au dédié superplan, et sur la plupart j'ai la possibilité de déterminer la vitesse de crawl de GoogleBot dans les GWT.

    La différence est que je ne peux pas aller "aussi loin" sur les petits mutu que sur les dédiés: le bridage est avant tout lié aux performances estimées ou testées par Google (temps de réponse, débit, etc...).

    C'est tout à fait logique: si j'ai envie de dire à GoogleBot d'engorger mon dédié parce que j'aime ça... ça n'impacte que sur mes performances... alors que sur un mutu, j'emm*rderais tout le monde ;)

    Corolaire immédiat: (et malgré ma petite mise en garde récente (note perso aux amis qui se tâtent toujours)) ... si vous voulez vous permettre plus de choses, passez sur du dédié ;)
     
  3. FOUILLADE
    FOUILLADE Nouveau WRInaute
    Inscrit:
    9 Octobre 2007
    Messages:
    5
    J'aime reçus:
    0
    Bonjour HawkEye,

    Je fais partie de ceux dont :
    - GOOGLE ne visite quasiment plus le site depuis le le mercredi 28 janvier 2009,
    - Sur mon 90plan, et depuis exactement le 7 février, Crawltrack ne voit plus que 10 % à 20 % des visiteurs envoyés par GOOGLE.

    Il ne s'agit pas d'un problème de Crawltrack car :
    - La moyenne des visites journalières a légèrement augmenté.
    - GOOGLE Analytic me confirme que cette moyenne des visites journalières a légèrement augmenté.

    Donc, il me semble que ce sont les serveurs de OVH qui filtrent les les informations que l'on récupère normalement dans $_SERVER['HTTP_REFERER'].

    Suis-je le seul dans ce cas ?
     
  4. Leonick
    Leonick WRInaute accro
    Inscrit:
    8 Août 2004
    Messages:
    19 417
    J'aime reçus:
    0
    et comment sais-tu que ce n'est pas du au fait que tu ai perdu 80 à 90% de visiteurs en provenance de google plutôt ?
    Moi je n'ai aucun problème avec les arrivant de google (en dehors de quelques internautes qui avaient la requête dans l'url sous forme de #, dont on a parlé sur wri) chez OVH, que ce soit sur 60GP, 1000GP, 90PLan ou dédié.
     
  5. FOUILLADE
    FOUILLADE Nouveau WRInaute
    Inscrit:
    9 Octobre 2007
    Messages:
    5
    J'aime reçus:
    0
    Tout simplement parce que ces visiteurs viennent sur mon site.
    J'en ai même un peu plus.

    Le problème que je pose est que $_SERVER['HTTP_REFERER'] ne fourni plus les informations correctes.
     
  6. septois
    septois Nouveau WRInaute
    Inscrit:
    4 Janvier 2009
    Messages:
    36
    J'aime reçus:
    0
    on dirait que la désindexation c'est calmé...par contre de mon côté pas de prise en compte des nouvelles pages :| et combien de temps va t-il falloir pour récupérer le gros % de pages désindexées ???
     
  7. screuscreu
    screuscreu WRInaute impliqué
    Inscrit:
    14 Janvier 2008
    Messages:
    701
    J'aime reçus:
    0
  8. amph37
    amph37 WRInaute discret
    Inscrit:
    27 Février 2007
    Messages:
    218
    J'aime reçus:
    0
    J'ai observé un regain d'activité de matin de googlebot. Mais depuis c'est plutôt calme. J'ai posté un message sur un blog (90plan) cet aprem : résultat indéxé en 20 minutes. Y a du progrès. :)
     
  9. joe coe
    joe coe WRInaute discret
    Inscrit:
    10 Mai 2005
    Messages:
    145
    J'aime reçus:
    0
    bonjour,

    même phénomène sur ma plateforme de blog depuis novembre 2008 :?
    blogs non indexés, purement et simplement.

    URL sous la forme : http://MonBlog.xxx.com
    plateforme : dotclear v2.

    edit :
    Je ne suis pas chez OVH et e site en www est quant à lui correctement indéxé.
     
  10. Leonick
    Leonick WRInaute accro
    Inscrit:
    8 Août 2004
    Messages:
    19 417
    J'aime reçus:
    0
    preuve que ça ne vient pas que d'ovh. sûrement dû à une amélioration de google dans la détection du duplicate
     
  11. oli004
    oli004 WRInaute passionné
    Inscrit:
    5 Janvier 2005
    Messages:
    1 645
    J'aime reçus:
    0
    je rejoint malheureusement les avis précédents sur la chute des crawls depuis les hebergements ovh.

    [​IMG]

    Sur les différents gp ainsi que le plan qui respectivement ne sont pas situés sur les mêmes serveurs, c'est la cassure à la même date.

    Le dédié lui, ne semble pas avoir subbit de changement. Divers sites du dédié ont des graphiques stables. J'ai illustré avec un site à faible taux de crawl, mais c'est idem pour les plus volumineux.
     
  12. YoyoS
    YoyoS WRInaute accro
    Inscrit:
    14 Septembre 2006
    Messages:
    3 249
    J'aime reçus:
    0
    Oui oli, ça ne veut pas non plus dire que le problème vient de l'hébergeur. Il se peut très bien que Google ait mis en place une limite par ip ?! Vu que les mutu drainent des millions de page, cette limite doit moins bien passer que sur un dédié avec sa propre ip que tu n'utilises que pour que quelques sites et donc beaucoup moins de pages qu'un mutu ?

    Ce n'est que supposition, mais j'essaie de trouver des réponses pour disculper un peu les hébergeurs :D

    Satané google, ça sera l'apocalypse à la prochaine panne :twisted: Me semble qu'il y a beaucoup de modifs en ce moment chez eux :lol:
     
  13. oli004
    oli004 WRInaute passionné
    Inscrit:
    5 Janvier 2005
    Messages:
    1 645
    J'aime reçus:
    0
    J'en doute fortement, car le pénalisé dans l'histoire, c'est l'éditeur du site. Les pages rescentes n'étant pas misent à jour, et pire des sites qui trainent à se faire indexer. j'ai le cas avec le site d'un client sur un 90 plan ça va faire 2 semaines qu'il est en ligne et pas d'indexation naturelle ni sur google, ni sur yahoo et ni sur Live search !
    D'où mon orientation sur l'hébergeur et non sur LES moteurs.
     
  14. Marie-Aude
    Marie-Aude WRInaute accro
    Inscrit:
    5 Juin 2006
    Messages:
    16 361
    J'aime reçus:
    2
    Si c'était le cas YoyoS, pourquoi est ce qu'il n'y aurait pas cette limite chez 1&1 qui est aussi gros qu'OVH ?
     
  15. YoyoS
    YoyoS WRInaute accro
    Inscrit:
    14 Septembre 2006
    Messages:
    3 249
    J'aime reçus:
    0
  16. fra_arf
    fra_arf WRInaute occasionnel
    Inscrit:
    22 Novembre 2005
    Messages:
    393
    J'aime reçus:
    0
    Oui justement il serait intéressant pour tout le monde de savoir si des personnes qui ne sont pas chez OVH en mutualisé ont un problème similaire.

    Si quelqu'un a un dédié chez ovh ou chez un autre hébergeur et qu'il rencontre ou non le problème, ce serait fort utile et sympathique pour bcp de personne car le côté technique chez OVH reporte la faute sur Google.

    Donc j'aimerai bien savoir :twisted:
     
  17. Mth
    Mth WRInaute occasionnel
    Inscrit:
    24 Août 2005
    Messages:
    304
    J'aime reçus:
    0
    Exactement pareil,

    Hebergement OVH 90 plan:

    - pas d'indexation ni de mise à jour entre le 29 janvier et hier 15 février

    [​IMG]
     
  18. oli004
    oli004 WRInaute passionné
    Inscrit:
    5 Janvier 2005
    Messages:
    1 645
    J'aime reçus:
    0
    Dans un de mes posts précédent j'ai mis plusieurs graphiques, le dernier concerne un serveur dédié sur ovh et il n'est pas concerné par le problème.

    J'ai des 60gp, des 90 plan et un serveur dédié chez ovh. Seul les mutualisés sont touchés !

    Je vais d'ailleurs de ce pas le préciser sur le forum d'ovh
     
  19. UsagiYojimbo
    UsagiYojimbo WRInaute accro
    Inscrit:
    23 Novembre 2005
    Messages:
    11 910
    J'aime reçus:
    75
    Je serais pas aussi catégorique concernant les dédiés. J'ai quelques erreurs "Réseau inaccessible" qui apparaissent sur GWT depuis quelques temps (début février). Rien de bien méchant ceci dit (5 url sur + de 500), mais je surveille.
     
  20. moktoipas
    moktoipas WRInaute passionné
    Inscrit:
    29 Juin 2004
    Messages:
    1 522
    J'aime reçus:
    0
    Le soucis semble résolu pour ma part mon graphiquee st remonté et pas de nouveau netwrok unreachable.

    explication d'un mec d'ovh:



    il y a bien un probleme avec google. lequel ? je ne sais pas. est-ce
    que c'est de la faute de google ? je ne sais pas. d'ovh ? je ne sais
    pas. en tout cas à notre niveau nous n'avons pas fait de modification
    qui auraient pour consequence les problemes avec google. on cherche
    avec eux le pourquoi du comment. en tout cas le probleme se situe au
    niveau de l'initiations des connexions chez google, ils demarrent une
    connexion vers l'infra chez ovh et la connexion ne s'initie pas tout
    le temps. dans le monde technique, on dit qu'ils envoient les SYN et
    nous on ne les voit pas tous, et quand on recoit les SYN, on renvoit
    les ACK et ils ne recoievent pas les ACK. mais une fois que la
    connexions est etablit ça pulse. ils ont donc modifié un peu leurs
    robots pour utiliser de maniere KeepAlive au lieu d'initier les
    nouvelles connexions. on attend leur feedback du wk.
     
  21. Prad
    Prad Nouveau WRInaute
    Inscrit:
    5 Novembre 2007
    Messages:
    7
    J'aime reçus:
    0
    Idem, pas mal d'erreur sur mes dédiés ! Dont un site qui a arrêté d'être indexé depuis début février ! Donc non ça ne touche pas que les mutualisés ! (C'est assez gros et gras pour toi oli004 ? :wink: )
     
  22. moktoipas
    moktoipas WRInaute passionné
    Inscrit:
    29 Juin 2004
    Messages:
    1 522
    J'aime reçus:
    0
    HO C'EST BON ON ARRETE DE CRIER, C'EST RÉSOUDU

    C'est fait exprès
     
  23. Leonick
    Leonick WRInaute accro
    Inscrit:
    8 Août 2004
    Messages:
    19 417
    J'aime reçus:
    0
    résolu :wink:
     
  24. Jaunalgi
    Jaunalgi WRInaute occasionnel
    Inscrit:
    11 Août 2004
    Messages:
    280
    J'aime reçus:
    0
    Depuis quand c'est résolu? ça continue de me donner des réseaux inaccessibles à tour de bras.
     
  25. moktoipas
    moktoipas WRInaute passionné
    Inscrit:
    29 Juin 2004
    Messages:
    1 522
    J'aime reçus:
    0
  26. oli004
    oli004 WRInaute passionné
    Inscrit:
    5 Janvier 2005
    Messages:
    1 645
    J'aime reçus:
    0
    Je connais un peu le problème des SYN et ACK ayant mis en oeuvre de la communication entre équippement il y a quelques années. Effectivement si le pb était à ce niveau alors : pas de communication !
    pour imager c'est je t'appelles (SYN), es-tu là ? si oui, alors j'envoie la purée (les paquetes d'infos) ... Si je reçois un ACK c'est que mon paquet à bien été reçu.

    Maintenant, si il n'y a eut un pb de communication (protocole tcp rappellons-le), c'est que soit le demandeur (les bots) soit le recepteur (mutu ovh) à modifié ou à un problème.

    Maintenant que le problème est résolu il serait bon et normal que l'on en connaisse la cause. Ovh dit : on à rien touché. Soit mais dans ce cas, pourquoi cette cassure des crawls ? et pourquoi est-ce revenu à la normal ?
     
  27. Gralon
    Gralon WRInaute impliqué
    Inscrit:
    2 Novembre 2002
    Messages:
    534
    J'aime reçus:
    1
  28. Leonick
    Leonick WRInaute accro
    Inscrit:
    8 Août 2004
    Messages:
    19 417
    J'aime reçus:
    0
    mais les nouvelles pages, sont-elles bien indexées ?
    Sur mes sites sur dédié OVH, je n'ai pas remarqué de baisse spécifique (sur leur graphique c'est cyclique, des pointes de crawl sur 1 site et une baisse sur l'autre pour 1 jour et les jours suivants ça change de sites pour les pics et creux)
    Mais bon, je suis loin du nombre de pages de gralon.
    Je viens de voir que mon dernier site inscrit sur gralon (le 04/02) est en cache de google en date du 12/02, donc les nouvelles pages sont quand même indexées
     
  29. Marie-Aude
    Marie-Aude WRInaute accro
    Inscrit:
    5 Juin 2006
    Messages:
    16 361
    J'aime reçus:
    2
    La seule chose que je peux dire c'est que mes mutualisés, répartis sur 1&1, dreamhost et iweb n'ont pas été touchés
     
  30. geoffbulbe
    geoffbulbe Nouveau WRInaute
    Inscrit:
    26 Janvier 2009
    Messages:
    9
    J'aime reçus:
    0
    Bonjour,

    Résolu résolu, mon oeil, mes graphe n'ont pas changé, des site non indéxés qui trainent encore depuis plus de deux semaines maintenant, et la jauge d'avancement des travaux OVH concernant le soucis TJS à zero, et réponse à mon ticket ovh, une semaine apres, mais ce matin, me disant qu'ils y travaillaient. Je peux vous dire que si c'était réellement résolu, ovh se serait fait un plaisir de me le dire dans le ticket et de mettre la jauge a 100%.... NON???

    Geoffbulbe :?
     
  31. moktoipas
    moktoipas WRInaute passionné
    Inscrit:
    29 Juin 2004
    Messages:
    1 522
    J'aime reçus:
    0
    Ben dison que ca a beaucoup avancé.
     
  32. orchidée13
    orchidée13 Nouveau WRInaute
    Inscrit:
    19 Janvier 2009
    Messages:
    8
    J'aime reçus:
    0
    bonjour;
    j'ai mis mon site chez ovh en mutualisé ce mois ci car le mois dernier il a complètement disparu de google alors que j'étais chez orange. depuis alors qu'il était en première place je n'arrive plus à le faire remonter :( la dernière mise à jour de googlebot remonte au 05 février! depuis plus rien. pas une seule page indexée hormis la page d'accueil. ça fait une semaine que j'ai renvoyé les sitemaps.
     
  33. geoffbulbe
    geoffbulbe Nouveau WRInaute
    Inscrit:
    26 Janvier 2009
    Messages:
    9
    J'aime reçus:
    0
    Re,

    Ça y est googleBot a accédé à mon 90plan non indexé et a un start 1g, toujours pas indexé, mais je pense que ça ne serait tardé.
    Happy
    Geooff
     
  34. fra_arf
    fra_arf WRInaute occasionnel
    Inscrit:
    22 Novembre 2005
    Messages:
    393
    J'aime reçus:
    0
    Il en faut pas se réjouir trop vite parce qu'un bot passe...
    Car il index rien de rien pour ma part, enfin il a indexé puis desindexé plus exactement...
    De plus le niveau de crawl est tjrs très, trop faible...

    Merci pour les retours des autres membres concernant le crawl de leurs sites.
     
  35. Francois13
    Francois13 WRInaute occasionnel
    Inscrit:
    2 Avril 2007
    Messages:
    279
    J'aime reçus:
    0
    Chez moi non plus il n'a rien indexé. Mais faut peut-être qu'il reprenne confiance, le petit Gégé, non ? C'est comme un petit animal sauvage, il a du être traumatisé et tout, faut du temps pour qu'il revienne nous manger dans la main...

    Bon, ok, c'est plutôt le genre d'animal qui vous mange la main...
     
  36. Druidefou
    Druidefou WRInaute discret
    Inscrit:
    10 Août 2005
    Messages:
    158
    J'aime reçus:
    0
    Le problème a une solution très simple : quitter OVH. Les hébergeurs c'est pas ce qu'il manque.
     
  37. septois
    septois Nouveau WRInaute
    Inscrit:
    4 Janvier 2009
    Messages:
    36
    J'aime reçus:
    0
    De mon côté pas d'amélioration...ça baisse doucement mais surement et toujours pas de nouvelles pages indexées ! pire mes images google avaient été multipliées par trois en moins d'une semaine...et ce matin divisées par quatre !!!
     
  38. Gralon
    Gralon WRInaute impliqué
    Inscrit:
    2 Novembre 2002
    Messages:
    534
    J'aime reçus:
    1
    Changer d'hébergement pour un gros site n'est pas sans risques et sans conséquences, en gros ça ne se fait pas à la légère.
    donc je fais les choses dans l'ordre, je me renseigne, je contacte le support, je demande des infos supplémentaires avant d'aller plus loin.
    Je suis client OVH depuis 2004 et à part quelques petits souçis sans conséquences à long terme, je n'ai pas à me plaindre.
    Mais là j'avoue que si il n'y a pas un retour rapide à la normale ... ça va poser problème (cela commence déjà à poser quelques problèmes)

    apparemment du mieux sur certains mutualisés :
    http://forum.ovh.com/showthread.php?t=43775&page=24

    J'attends une réponse du support aussi ...

    ps : la réponse du support est arrivé, on me demande de fournir les adresses IP des robots de Google qui font "normalement" ces requêtes pour faire remonter l'info aux administrateurs.
    Quelqu'un connaît il une page internet (à peu près à jour) où il y a les range d'IP des GoogleBot ?

    ps2 : cette liste me paraît à peu près à jour ? :
    -http://www.robots.darkseoteam.com/adresses-ip-googlebot.php
     
  39. moktoipas
    moktoipas WRInaute passionné
    Inscrit:
    29 Juin 2004
    Messages:
    1 522
    J'aime reçus:
    0
    en fait, pour moi, c'est pas si réparé que ca en fait

    c'est mieux mais c'est toujours pas comme avant.
     
  40. Leonick
    Leonick WRInaute accro
    Inscrit:
    8 Août 2004
    Messages:
    19 417
    J'aime reçus:
    0
    changement de datacenter lors de tes requêtes. Vérifie l'ip du DC quand tu fais tes requêtes
     
  41. geoffbulbe
    geoffbulbe Nouveau WRInaute
    Inscrit:
    26 Janvier 2009
    Messages:
    9
    J'aime reçus:
    0
    Bonjour,

    Effectivement, je me suis emballé, j'ai eu une seule et unique visite du googlebot, vers 16h et puis plus rien,et bien sur rien d'indexé.

    Geoffbulbe

    Ps: par contre le nombre de visites des bots de live et yahoo a bien augmenté c trois derniers jours, et je suis également bien monté sur ces deux derniers, je sais pas si ça un rapport avec les travaux d'ovh, si il y a eu travaux.... mais il faut dire que eu aussi n'étaient pas trop nerveux ces derniers temps....
     
  42. septois
    septois Nouveau WRInaute
    Inscrit:
    4 Janvier 2009
    Messages:
    36
    J'aime reçus:
    0
    je te remercie je vais voir ça...
     
  43. maximedt
    maximedt WRInaute discret
    Inscrit:
    9 Mai 2008
    Messages:
    118
    J'aime reçus:
    0
    Moi c'est toujours pareil les nouvelles pages ne d'indexent plus et j'ai perdu une dizaine de pages.
     
  44. p0uet
    p0uet WRInaute occasionnel
    Inscrit:
    20 Mai 2004
    Messages:
    310
    J'aime reçus:
    0
    Idem, les nouvelles pages s'indexent pas...
     
  45. Francois13
    Francois13 WRInaute occasionnel
    Inscrit:
    2 Avril 2007
    Messages:
    279
    J'aime reçus:
    0
    Pas mieux. Ca devient un peu pénible quand même... Encore une semaine comme ça et je déménage...
     
  46. Leonick
    Leonick WRInaute accro
    Inscrit:
    8 Août 2004
    Messages:
    19 417
    J'aime reçus:
    0
    j'ai un nouveau site (sur un dédié ovh), mis en ligne il y a 2 semaines et gg a déjà une quarantaine de pages dans l'index, sur environ 200 pages.
     
  47. geoffbulbe
    geoffbulbe Nouveau WRInaute
    Inscrit:
    26 Janvier 2009
    Messages:
    9
    J'aime reçus:
    0
    Bonsoir,

    Promis après je post plus ;-)
    Me concernant, ça y est j'ai enfin des pages indexées, mais curieux il me dit qu'elle ne font pas parti de mon sitemap, alors que oui... :? a part ça je pense que c'est sur la bonne voie.
    Bon courage à tous
    Geoff
     
  48. 5_legs
    5_legs WRInaute passionné
    Inscrit:
    30 Avril 2006
    Messages:
    1 550
    J'aime reçus:
    0
    Et moi j'ai la même chose que toi sur un mutu : mis en ligne il y 3 semaines => uniquement l'index :|

    Je vais le basculer sur un "dédié", j'en aurais le cœur net ;-)
     
  49. Wharenn
    Wharenn Nouveau WRInaute
    Inscrit:
    5 Janvier 2009
    Messages:
    15
    J'aime reçus:
    0
    Pareil que vous tous, aucune indexation ou alors au compte goute :cry:
    De plus Google me nargue en crawlant toujours une poignée des mêmes articles d'une journée sur l'autre, qui sont de vieux articles pas plus visibles que d'autres...

    Ceux qui font les tests mutu => dédiés, vous pourrez nous donner vos résultats ? Car ça se bouge pas assez à mon gout chez cet hébergeur... Ca va faire 3 semaines maintenant...
     
  50. Gralon
    Gralon WRInaute impliqué
    Inscrit:
    2 Novembre 2002
    Messages:
    534
    J'aime reçus:
    1
    Rien de nouveau comme dit sur le forum d'ovh :
    http://forum.ovh.com/showthread.php?t=43775&page=25

    j'ai même eu une fausse joie ce matin, mais c'était juste un internaute qui m'aspirait le site avec le user-agent de Googlebot.

    je vais commencer à chercher une solution d'hébergement.
    Un conseil pour un dédié en France ?
     
  51. moktoipas
    moktoipas WRInaute passionné
    Inscrit:
    29 Juin 2004
    Messages:
    1 522
    J'aime reçus:
    0
    moi je viens de regarder, google passe avec la régulartié d'une horloge depuis le 13/02 et le nombre de page par jour me semble correct.
     
  52. Wharenn
    Wharenn Nouveau WRInaute
    Inscrit:
    5 Janvier 2009
    Messages:
    15
    J'aime reçus:
    0
    Oui, on dirait que tout les 90plan ne sont pas logés à la même enseigne et que certains sont encore à la ramasse au niveau du crawl...

    moktoipas> est ce que tu as retrouvé un rythme d'indexation correct ?
     
  53. p0uet
    p0uet WRInaute occasionnel
    Inscrit:
    20 Mai 2004
    Messages:
    310
    J'aime reçus:
    0
    Ca commence à indexer chez moi...
     
  54. Francois13
    Francois13 WRInaute occasionnel
    Inscrit:
    2 Avril 2007
    Messages:
    279
    J'aime reçus:
    0
    Oui chez moi aussi, un petit chouia. On croise les doigts...
     
  55. Jaunalgi
    Jaunalgi WRInaute occasionnel
    Inscrit:
    11 Août 2004
    Messages:
    280
    J'aime reçus:
    0
    OVH me demande de contacter directement Google pour le problème de "réseau inaccessible" sur mon dédié.
    Ok, mais comment? Quelqu'un a une info là dessus? Merci
     
  56. Gralon
    Gralon WRInaute impliqué
    Inscrit:
    2 Novembre 2002
    Messages:
    534
    J'aime reçus:
    1

    Moi on m'a tout simplement dit :
    donc en fait plusieurs sites en mutualisés ont ce souçi et quelques dédiés, problème qui est apparu à la même date chez tout le monde et chez le même hébergeur mais ça ne vient pas d'eux mais bien sur de Google ... :roll:

    j'ai des tests en cours, on verra bien.
     
  57. Jaunalgi
    Jaunalgi WRInaute occasionnel
    Inscrit:
    11 Août 2004
    Messages:
    280
    J'aime reçus:
    0
    ça serait intéressant de voir s'il y a des plages d'IP qui sont impactées.

    Je sens que je vais changer d'IP et voir ce que ça donne.
     
  58. septois
    septois Nouveau WRInaute
    Inscrit:
    4 Janvier 2009
    Messages:
    36
    J'aime reçus:
    0
    La question qui se pose aujourd'hui est : quand ovh va t-il arreter de prendre ses clients (petits mutualisés) pour des cons ??? :evil:
     
  59. HawkEye
    HawkEye WRInaute accro
    Inscrit:
    23 Février 2004
    Messages:
    13 932
    J'aime reçus:
    5
    Peut-être quand ces clients seront partis ?
    Je suis ce problème attentivement, car j'étais à deux doigts de changer de serveur et là... j'ai de gros doutes.
     
  60. Marie-Aude
    Marie-Aude WRInaute accro
    Inscrit:
    5 Juin 2006
    Messages:
    16 361
    J'aime reçus:
    2
    J'ai profité de la promo "saint valentin", chez un autre hébergeur (pas de pub..) parce que je voulais diversifier mes hébergements... il y a définitivement mieux qu'OVH :)
     
  61. Francois13
    Francois13 WRInaute occasionnel
    Inscrit:
    2 Avril 2007
    Messages:
    279
    J'aime reçus:
    0
    Les filles .... :roll:

    Heu. Le nom de l'hébergeur commence par un P ? C'est que je commence à songer à déménager moi aussi. Ou en tous cas à commencer tout nouveau travail ailleurs.
     
  62. Marie-Aude
    Marie-Aude WRInaute accro
    Inscrit:
    5 Juin 2006
    Messages:
    16 361
    J'aime reçus:
    2
    Non ça commence par un D :)
     
  63. Jaunalgi
    Jaunalgi WRInaute occasionnel
    Inscrit:
    11 Août 2004
    Messages:
    280
    J'aime reçus:
    0
    faites un pendu :wink:
     
  64. stoff
    stoff WRInaute occasionnel
    Inscrit:
    22 Août 2004
    Messages:
    271
    J'aime reçus:
    0
    Je pari que c'est un véritable rêve d'host cet hébergeur nan?:D
     
  65. Francois13
    Francois13 WRInaute occasionnel
    Inscrit:
    2 Avril 2007
    Messages:
    279
    J'aime reçus:
    0
    Tucco n'aime pas ce jeu. Ca lui rappelle de mauvais souvenirs...

    [​IMG]
     
  66. salva
    salva WRInaute accro
    Inscrit:
    16 Avril 2006
    Messages:
    3 577
    J'aime reçus:
    0
    Je commencer sérieusement à penser que le problème, si problème il y a, provient effectivement de Google. Plusieurs hébergeurs, dont le mien (Celeo), ont subi le même phénomène à la même période.

    Je parie sur un changement d'algo.

    Ps je viens de me prendre un dédié chez...ovh...et...même pas peur :)
     
  67. Gralon
    Gralon WRInaute impliqué
    Inscrit:
    2 Novembre 2002
    Messages:
    534
    J'aime reçus:
    1
    :D
    Depuis ce matin (7h20), le crawl a repris de manière habituelle (même peut être trop car j'ai changé les paramètres dans mon espace Google webmaster tools).

    donc je dis ouf ...
    à suivre tout de même.
     
  68. Leonick
    Leonick WRInaute accro
    Inscrit:
    8 Août 2004
    Messages:
    19 417
    J'aime reçus:
    0
    +1
    Ca a très fortement bougé au niveau de google image ces derniers jours et, peut être, que les bots étaient plus axés là dessus.
    Sans compter qu'un changement d'algo dans la "qualité" des sites peut aussi faire évoluer le crawl
     
  69. Isa
    Isa WRInaute discret
    Inscrit:
    31 Août 2002
    Messages:
    190
    J'aime reçus:
    4
  70. moktoipas
    moktoipas WRInaute passionné
    Inscrit:
    29 Juin 2004
    Messages:
    1 522
    J'aime reçus:
    0
    oui c'est plutot encourageant
     
  71. Gralon
    Gralon WRInaute impliqué
    Inscrit:
    2 Novembre 2002
    Messages:
    534
    J'aime reçus:
    1
    oui c'est rassurant de se dire que l'on ne racontait pas de bêtises non plus ... même si OVH n'y croyais pas ...
     
  72. maximedt
    maximedt WRInaute discret
    Inscrit:
    9 Mai 2008
    Messages:
    118
    J'aime reçus:
    0
    J'espère que c'est bien le problème et que tout rentrera dans l'ordre dans les prochains jours :D
     
  73. Francois13
    Francois13 WRInaute occasionnel
    Inscrit:
    2 Avril 2007
    Messages:
    279
    J'aime reçus:
    0
    Ok, pour moi ça ré-indexe en tous cas.
     
  74. mpe
    mpe WRInaute discret
    Inscrit:
    12 Janvier 2004
    Messages:
    91
    J'aime reçus:
    0
    pour moi je ne suis plus sur de rien, vu que je me fais envoyé boulé par OVH sur leur forum, selon crawltrack le bot ne passe que entre 500 et 700 fois par jour, alors qu'avant il passait entre 4000 et 5000, mais bon crawltrack est il fiable, car dans gwt, mon graph est revenu à la normale, et apparemment pas de nouvelles indexation depuis 10 jours, mais pas de désindexation non plus
     
  75. boboweb
    boboweb Nouveau WRInaute
    Inscrit:
    26 Février 2009
    Messages:
    6
    J'aime reçus:
    0
    ça y est, c'est bon.... j'ai complètement disparu de google ! ouahhh, je me sens libre ! Merci OVH !
    Fini les 10000 visiteurs ciblés par mois qui venaient squatter mon site.
    Maintenant, je n'ai que quelques pèlerins qui se sont perdus et qui restent 5 secondes sur le site.
    Et du coup la joie de connaître un taux de rebond énnnooorme !

    Par contre, j'ai remarqué que c'est pas terrible au niveau des affaires. Je fais plus beaucoup de ventes.

    Tiens, du coup je vais peut-être radicalement changer de vie et faire hébergeur.
    J'ai un PC qui traine dans la cave et avec une bonne connection ADSL, ça devrait faire la farce pour du mutualisé.

    Et si ça marche, j'irai à la banque emprunter de l'argent (si si, à la banque ils prêtent de l'argent !) pour acheter d'autres machines au troc de l'ile. Et puis je passerai au cable au lieu de l'ADSL... et puis je monterai mes machines en rack pour faire pro... et puis je ferai des photomontages pour placer mes machines dans une salle grande comme un Zénith pour faire super pro... et puis de temps en temps, je créerai une panne pour que mes clients se rappellent qui est le boss une fois la panne réparée et à quel point ils sont dépendants de moi... et puis je ferai ma vidéo sur yootubes... et puis un jour, je couperai le courant pour faire chier tout le monde, comme lycos !

    Ahhh, si seulement j'étais hébergeur...
     
  76. Leonick
    Leonick WRInaute accro
    Inscrit:
    8 Août 2004
    Messages:
    19 417
    J'aime reçus:
    0
    ca doit surement venir du fait que gg s'est aperçu que ton site n'avait aucun intérêt et que ce n'était que du spam index, il t'a donc blacklisté :lol:
    Durant cette période, tous mes sites qui sont chez OVH n'ont subit aucune perte, en dehors des variations saisonnières habituelles
     
  77. boboweb
    boboweb Nouveau WRInaute
    Inscrit:
    26 Février 2009
    Messages:
    6
    J'aime reçus:
    0
    suivant :arrow:
     
  78. moktoipas
    moktoipas WRInaute passionné
    Inscrit:
    29 Juin 2004
    Messages:
    1 522
    J'aime reçus:
    0
    surtout, ne nous donne pas de details sur ton site, on risquerai de pouvoir t'aider.
     
  79. Leonick
    Leonick WRInaute accro
    Inscrit:
    8 Août 2004
    Messages:
    19 417
    J'aime reçus:
    0
    Ca me fait penser à ceux qui viennent nous dire "oui, je comprend pas, adsense ils abusent, j'avais mis des annonces depuis la semaine dernière sur mon site et j'en étais à un peu plus de 1000$ et là ils ne veulent plus me payer" sans donner le site et en oubliant que 80% de CTR ça fait pas trop naturel :roll: :lol:
     
  80. boboweb
    boboweb Nouveau WRInaute
    Inscrit:
    26 Février 2009
    Messages:
    6
    J'aime reçus:
    0
    même en vous y mettant à deux, je vois pas vraiment comment vous allez pouvoir m'aider :lol:

    Le problème viens bien d'OVH. D'ailleurs, je pourrais vous en dire plus dans quelques jours, puisque je fais la migration vers un autre hébergeur. Juste le temps du changement de DNS et que google repasse sur mes sites...
     
  81. Francois13
    Francois13 WRInaute occasionnel
    Inscrit:
    2 Avril 2007
    Messages:
    279
    J'aime reçus:
    0
    Petit cachottier ...
     
  82. xcoboy
    xcoboy WRInaute discret
    Inscrit:
    9 Janvier 2004
    Messages:
    133
    J'aime reçus:
    0
    moi le dernier "Network unreachable" que j'ai eu date du 23/02 pourtant soit disant le pb etait résolu le 21/02
     
  83. YoyoS
    YoyoS WRInaute accro
    Inscrit:
    14 Septembre 2006
    Messages:
    3 249
    J'aime reçus:
    0
    Moi du 20/02, yipiieee. En esperant que ce soit pas simplement GWT qui est pas à jour :mrgreen:
     
  84. Jaunalgi
    Jaunalgi WRInaute occasionnel
    Inscrit:
    11 Août 2004
    Messages:
    280
    J'aime reçus:
    0
    Idem pour moi, le 20/02. Mais la courbe ne repart pas à la hausse...
     
  85. gwaradenn
    gwaradenn WRInaute occasionnel
    Inscrit:
    22 Janvier 2006
    Messages:
    272
    J'aime reçus:
    0
    Pour moi, tout est ok.
     
  86. YoyoS
    YoyoS WRInaute accro
    Inscrit:
    14 Septembre 2006
    Messages:
    3 249
    J'aime reçus:
    0
    Rien à signalé depuis le 20/02, on dirait que c'est plus qu'un mauvais souvenir :) Petit hausse d'exploration du bot mais aucun changement ailleurs.
     
  87. xcoboy
    xcoboy WRInaute discret
    Inscrit:
    9 Janvier 2004
    Messages:
    133
    J'aime reçus:
    0
    plus grand monde se pleind pourtant moi j ai encore ce pb
    le dernier date du 24, j ai tj des pages indexées ds google mais plus autant qu avant

    voici les réponses d ovh :

    "Bonjour,
    Merci de me fournir les ip des bots google qui ne parivennent pas à vouys contacter, le probleme a été expliqué et détaillé par notre directeur technique, il n'est pas plus du à ovh qu 'a google, il s'agit d'un probleme complexe et délicat à constater"

    ou encore

    "Bonjour,
    Merci de nous fournir des logs datant de moins de 24h afin que nous puissions voir ce qui peut pauser probleme.
    Actuellement vous etes le seul a nous remonte cela depuis les modificaton que nous avons faite pour cela."

    Comment je fais pour savoir les IPs des bots de google qui n'ont pas pu connecter à mon site si ces derniers n'ont... pas pu se connecter à mon site
     
  88. maximedt
    maximedt WRInaute discret
    Inscrit:
    9 Mai 2008
    Messages:
    118
    J'aime reçus:
    0
    Pour moi c'est réglé, mes nouvelles pages sont indéxées, et les désindéxées ont été réindéxées (beaucoup d'indéxées dans une même phrase)... :mrgreen:
     
Chargement...
Similar Threads - OVH 90plan GoogleBot Forum Date
Besoin d'aide pour soucis avec le certbot chez OVH - VPS URL Rewriting et .htaccess 6 Avril 2021
Un concurrent qui saute sur Google - les 3/4 de son site est hors ligne suite Incendie OVH Référencement Google 15 Mars 2021
Incendie chez OVH : qui est impacté ? Administration d'un site Web 11 Mars 2021
Base de données pleine OVH / Changement d'hébergeur Administration d'un site Web 7 Novembre 2020
Hébergement désordonné cher OVH Administration d'un site Web 3 Novembre 2020
ovh probleme redirection multiples Problèmes de référencement spécifiques à vos sites 1 Mai 2020
Problème OVH et Problèmes de WHOIS Demandes d'avis et de conseils sur vos sites 30 Avril 2020
Redirection www chez Blogger et nom de domaine OVH Netlinking, backlinks, liens et redirections 9 Avril 2020
Astuce Otage financier: OVH et autres, une nouvelle tendance? Le café de WebRankInfo 6 Mars 2020
OVH - Comptes Emails hébergement + Exchange Développement d'un site Web ou d'une appli mobile 11 Février 2020