[résolu] Le lien « en cache » a été abandonné ?

Discussion dans 'Google : l'entreprise, les sites web, les services' créé par hibou57, 9 Janvier 2012.

  1. hibou57
    hibou57 WRInaute passionné
    Inscrit:
    1 Novembre 2006
    Messages:
    1 015
    J'aime reçus:
    0
    Hello les people,

    Pas l’impression que le sujet existe, alors hop.

    C’est moi qui ait un siècle de retard, ou le fameux lien « en cache » de Google a disparu des résultats de recherche ?

    Est‑ce temporaire ? Un essai ? Définitif ? Si oui, depuis quand et pour quelles raisons ?
     
  2. spout
    spout WRInaute accro
    Inscrit:
    14 Mai 2003
    Messages:
    9 128
    J'aime reçus:
    318
    Re: Le lien « en cache » a été abandonné ?

    Tu dois mettre la souris sur la flèche à droite, ensuite il y a tjs bien le lien "En cache".
     
  3. hibou57
    hibou57 WRInaute passionné
    Inscrit:
    1 Novembre 2006
    Messages:
    1 015
    J'aime reçus:
    0
    Re: Le lien « en cache » a été abandonné ?

    Okay, merci Spout :)
     
  4. forty
    forty WRInaute passionné
    Inscrit:
    30 Octobre 2008
    Messages:
    1 929
    J'aime reçus:
    0
    Re: Le lien « en cache » a été abandonné ?

    ca fait partie des modifs pas pratique pour ceux qui l'utilisaient
     
  5. OTP
    OTP WRInaute accro
    Inscrit:
    16 Décembre 2005
    Messages:
    14 715
    J'aime reçus:
    3
    Re: Le lien « en cache » a été abandonné ?

    En même temps, ça allège la page et la fonction ne doit pas être utilisée par bcp de monde, je pense.
     
  6. hibou57
    hibou57 WRInaute passionné
    Inscrit:
    1 Novembre 2006
    Messages:
    1 015
    J'aime reçus:
    0
    Re: Le lien « en cache » a été abandonné ?

    Tu tombe bien OTP, peux‑tu marquer le topic résolu STP ? :mrgreen:
     
  7. OTP
    OTP WRInaute accro
    Inscrit:
    16 Décembre 2005
    Messages:
    14 715
    J'aime reçus:
    3
    Re: Le lien « en cache » a été abandonné ?

    :mrgreen:
     
Chargement...
Similar Threads - [résolu] lien « en Forum Date
[Résolu] sites référents sans lien vers mon site Demandes d'avis et de conseils sur vos sites 7 Janvier 2015
Lorsqu'on a créé un site, faut-il mettre un lien vers son site dans le footer ? [Résolu] Débuter en référencement 31 Décembre 2014
[résolu] [Paypal] Forcer la langue de l'interface client Monétisation d'un site web 25 Août 2011
[RESOLU] Quelle type de liens ? pour les liens internes Débuter en référencement 13 Septembre 2010
[Résolu] Génération d'un lien à partir d'un titre Développement d'un site Web ou d'une appli mobile 26 Juillet 2010
[résolu] Referer Google : "cx=partner-pub-zzzz" et "client=pub-zzz" dans des referers Google : l'entreprise, les sites web, les services 13 Juillet 2010
[RESOLU] Comment trouver les liens créés par l'URL Rewriting URL Rewriting et .htaccess 18 Mai 2010
Problème images en https (forum phpbb) [résolu] Développement d'un site Web ou d'une appli mobile 18 Novembre 2017
[Résolu] Redirection 301 FR vers EN sur Prestashop uniquement sur outils Google ? Problèmes de référencement spécifiques à vos sites 11 Septembre 2017
[résolu] Passage à HTTPS, comment tester une page ? Développement d'un site Web ou d'une appli mobile 7 Septembre 2017