[Analytics] Problème pour la Structure des clics

Discussion dans 'Google Analytics' créé par Daisy, 3 Mars 2009.

  1. Daisy
    Daisy WRInaute discret
    Inscrit:
    18 Janvier 2006
    Messages:
    74
    J'aime reçus:
    0
    Bonjour,

    Sur mon site perso quand je visionne la structure des clics cela fonctionne correctement.
    Sur le site pro sur lequel je travail, tous les clics restent à 0%, pourtant il y a 1000 fois plus de visites que sur mon site perso.
    Y-a-t-il une manip à faire que j'aurais fait sur mon site perso et que j'aurais omis de faire sur le pro ?

    Merci et bonne journée
     
  2. JulienCoquet
    JulienCoquet WRInaute impliqué
    Inscrit:
    19 Juin 2007
    Messages:
    824
    J'aime reçus:
    0
    Dans votre langage, c'est quoi la structure des clics? (histoire qu'on parle de la même chose)
     
  3. Daisy
    Daisy WRInaute discret
    Inscrit:
    18 Janvier 2006
    Messages:
    74
    J'aime reçus:
    0
    En fait c'est quand je vais sur :

    Afficher le rapport / contenu / Synthèse données/site (dans la partie Structure des clics)

    Cela ouvre une page avec mon site + une page transparente par dessus qui affiche le pourcentage de clics de chaque liens
     
  4. JulienCoquet
    JulienCoquet WRInaute impliqué
    Inscrit:
    19 Juin 2007
    Messages:
    824
    J'aime reçus:
    0
    de deux choses l'une:

    soit le cookie "GASO" est corrompu
    soit le site n'a pas reçu de trafic

    sinon, si on connaissait l'URL du site en question , ca aiderait
     
Chargement...
  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies.
    Rejeter la notice