[Google webmaster tools] : En panne.

gorchfock

WRInaute occasionnel
... où c'est moi qui a un soucis avec mon compte ?

Depuis hier soir j'essaye de trouver une info la dessus sur le forum, mais sans succès. Quelqu'un peu me dire s'il a aussi des problèmes pour accéder à ce service ?

C'est surtout avec iGoogle, qui me renvoie les infos de mes sites, que je me suis aperçu du problème.
 

gorchfock

WRInaute occasionnel
En effet, la ça remarche. D'ailleurs la présentation de webmaster tools a changé, du moins chez moi. Peut-être c'est une mise à jour.
 

fabor

WRInaute discret
oui la nouvelle version qui n'était qu'une option possible est devenue la version par défaut
 

cellierduperigord

Nouveau WRInaute
Peut on revenir à l'ancienne version, je ne comprends plus rien?
Il n'y a plus les liens externes qui pointent vers la HP. C'est incroyable. Le nombre de Bls a chuté de 600%. Super Google.
 

Vinyl

WRInaute discret
Bonjour,

J'ai posé cette question mais un modo m'a envoyé sur ce sujet.

Je répète donc ma question (désolé pour le doublon)

J’ai une question concernant Google Outils pour webmaster :

Je n’ai plus d’infos depuis une semaine.

Cette outils est vraiment très utile (détection des balise en double, problème d’exploration…). Je ne peux plus m'en passer.

J’ai toujours le même message : Informations temporairement indisponibles.

J’ai regardé le support google : suppression des cookies, du cache mais pas de résultat.

Je voulais savoir si certains d’entre vous ont déjà eu des pannes avec ce service.

Je ne sais toujours pas si la panne vient de Google ou d’un problème avec mon compte.

Merci
 

Discussions similaires

Haut