le taux de rebond google analytics a chuté à -1% depuis que j'ai réédité mes balises GTM

Discussion dans 'Google Analytics' créé par philadelph, 2 Avril 2019.

  1. philadelph
    philadelph Nouveau WRInaute
    Inscrit:
    2 Avril 2019
    Messages:
    3
    J'aime reçus:
    0
    bonjour,

    le taux de rebond est passé à -1% après avoir renvoyé de nouvelles balises GTM,
    cela est déjà arrivé une première fois, et on m'a indiqué qu'il fallait retirer les tags GA pour éviter de faire doublon, ce qui a été fait,
    les tags de suivi GA sont toujours retirés, mais depuis que j'ai modifié les balises GTM, le taux de rebond est à nouveau à -1%

    que dois-je faire ?
    j'ai vérifié, et le tag de suivi GTM est implémenté correctement.

    merci pour votre aide !
     
  2. ifaala
    ifaala WRInaute discret
    Inscrit:
    27 Mars 2014
    Messages:
    60
    J'aime reçus:
    1
    bonjour

    Le failble taux de rebond est à cause des erreurs suivantes

    1. vous envoyez de résultats en double à Google Analytics

    2. Déclenchement d'un événement d'interaction

    3. GTM installé avec GA

    si tout va bien

    Dans Google Tag Manager, choisissez “True” au niveau de “Non Interaction Hit”.
    Pour Universal Analytics, il vous suffit de rajouter un paramètre :

    ga('send', 'event', 'category', 'action', {'nonInteraction': 1});
     
  3. philadelph
    philadelph Nouveau WRInaute
    Inscrit:
    2 Avril 2019
    Messages:
    3
    J'aime reçus:
    0
    bonjour,

    merci pour cette réponse !
    je viens de modifier comme indiqué les événements pour les passer en TRUE, verdict lundi, mais à lire quelques articles trouvés grâce à vos indications, ça me semble pas mal...

    Encore merci !
     
  4. ifaala
    ifaala WRInaute discret
    Inscrit:
    27 Mars 2014
    Messages:
    60
    J'aime reçus:
    1
    a bientôt ...
     
  5. philadelph
    philadelph Nouveau WRInaute
    Inscrit:
    2 Avril 2019
    Messages:
    3
    J'aime reçus:
    0
    Bonjour,

    curieusement, cela a fonctionné pour un site, mais pas pour 2 autres...
    Si je récapitule :

    - tag GA : a bien été supprimé (et il n'a pas été rajouté par erreur entre temps)
    - événements GTM : ont tous été passés "Non Interaction Hit” = TRUE
    - installation GTM : a priori elle a été réalisée en dur, je retrouve bien le tag dans le code source, et il n'y pas de différence de syntaxe pour ce code entre mes 3 sites

    Indice :
    pour ces 2 sites, le taux de rebond n'est plus à 1% mais entre 15 et 30% depuis que j'ai passé "Non Interaction Hit” = TRUE ...

    Cela me fait déjà 1 semaine de stats faussées, quelle autre piste explorer ?


    merci !
     
Chargement...
Similar Threads - taux rebond google Forum Date
Taux de rebond Bing vs Google Google Analytics 9 Octobre 2018
Taux de rebonds supérieur à 50% : source image.google pourquoi ? Débuter en référencement 26 Février 2016
Google Image et taux de rebond >80% Référencement Google 1 Février 2016
Google Images : hausse soudaine du taux de rebond Google Analytics 21 Janvier 2016
Taux de rebond et affichage du site dans Google Images Débuter en référencement 26 Mars 2015
Google website optimizer et taux de rebond ? Google Analytics 24 Février 2012
Google Analytics : taux de rebond Google Analytics 8 Décembre 2011
Le taux de rebond : pas dans l'algo de Google Référencement Google 10 Juin 2010
Google Analytics, et ses faux taux de rebond Google Analytics 6 Juin 2010
GG Analytics : Le taux de rebond expliqué par Google Référencement Google 4 Février 2009
  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies.
    Rejeter la notice