[résolu]Probleme serveur chez ovh

Discussion dans 'Administration d'un site Web' créé par hm19000, 5 Janvier 2008.

Tags:
  1. hm19000
    hm19000 WRInaute occasionnel
    Inscrit:
    2 Octobre 2005
    Messages:
    368
    J'aime reçus:
    0
    Bonjour,

    depuis ce matin , tous mes sites sur mon serveur chez OVH affiche une page d'ovh, pourtant tous allez bien depuis des jours. voici un des sites http://www.guitarpro-tablature.com/

    Merci
     
  2. NxtGen
    NxtGen WRInaute impliqué
    Inscrit:
    24 Octobre 2006
    Messages:
    563
    J'aime reçus:
    0
    tu as un serveur dédié ?
    ca ressemble à un soucis de config apache, plus particulierement de virtual host...
    Tous tes domaines renvoient vers la page par defaut d'ovh
     
  3. hm19000
    hm19000 WRInaute occasionnel
    Inscrit:
    2 Octobre 2005
    Messages:
    368
    J'aime reçus:
    0
    j'ai trouvé le probleme c'etais un bug et Realease 2, j'ai ajouté un nouveau domaine, alors tous est perturbés mais tous est revenu en ordre apres avoir suprimer ce domaine
     
  4. NxtGen
    NxtGen WRInaute impliqué
    Inscrit:
    24 Octobre 2006
    Messages:
    563
    J'aime reçus:
    0
    ton www refonctionne apparement oui
    mais je n'ai pas l'impression que ce soit le cas de -http://www.guitarpro-tablature.com/
    j'ai toujours la page ovh
     
  5. phpmikedu83
    phpmikedu83 WRInaute passionné
    Inscrit:
    6 Août 2005
    Messages:
    1 012
    J'aime reçus:
    0
    Rien à voir avec un bug, c'est un problème de configuration d'apache...
    Et plus précisément de VirtualHost comme l'a suggéré NxtGen

    Il suffit d'éditer httpd.conf pour se rendre compte qu'il y a un loup qqpart.

    Je dis ça à tout hasard, mais il faut savoir également qu'il faut redémarrer apache lorsque on ajoute un domaine...
     
  6. amokk
    amokk WRInaute occasionnel
    Inscrit:
    9 Mai 2005
    Messages:
    491
    J'aime reçus:
    0
    les joies du serveur dédié quand on debarque dessus pour la première fois sans experience :roll:
     
  7. hm19000
    hm19000 WRInaute occasionnel
    Inscrit:
    2 Octobre 2005
    Messages:
    368
    J'aime reçus:
    0
    oui, le probleme a commencé depuis l'ajout de guitarpro-tablature.com , tous vas bien après avoir supprimer ce domaine ( le site est en construction dans tous les cas )
     
Chargement...
Similar Threads - [résolu]Probleme serveur ovh Forum Date
[RESOLU]probleme lors de l'update des informations Développement d'un site Web ou d'une appli mobile 7 Avril 2010
[Resolu]Probleme soumission boutique 1and1 Problèmes de référencement spécifiques à vos sites 25 Mai 2009
[Résolu]Problème avec Ajax Développement d'un site Web ou d'une appli mobile 23 Août 2008
[résolu]Problème insoluble avec un ORBER BY Développement d'un site Web ou d'une appli mobile 15 Juillet 2008
[Resolu]Probleme installation forum PHPBB Développement d'un site Web ou d'une appli mobile 11 Juillet 2008
[résolu]problème d'indexation url finissant par /1 Crawl et indexation Google, sitemaps 20 Juin 2008
[Résolu]Problèmes d'accent dans le Flux RSS Développement d'un site Web ou d'une appli mobile 29 Mai 2008
[Résolu]Problème de syntaxe pour une RewriteRule URL Rewriting et .htaccess 5 Mai 2008
[résolu]probleme de recuperation des checkbox Développement d'un site Web ou d'une appli mobile 31 Décembre 2007
[Résolu]Problème avec imagerotate() Développement d'un site Web ou d'une appli mobile 30 Décembre 2007
[résolu]problème d'une simple redirection .php en .html URL Rewriting et .htaccess 27 Août 2007
[Résolu]Problème de soulignement dans un menu Développement d'un site Web ou d'une appli mobile 9 Juillet 2007
[Résolu]Problème menu en fonction du naviguateur Développement d'un site Web ou d'une appli mobile 30 Juin 2007
[RESOLU]Probleme tres simple CSS menu Développement d'un site Web ou d'une appli mobile 28 Juin 2007
[resolu]problème css IE6 Développement d'un site Web ou d'une appli mobile 6 Juin 2007
[résolu]Problème affichage DIV sous Firefox Développement d'un site Web ou d'une appli mobile 15 Avril 2007
[resolu]Problème FCKeditor Développement d'un site Web ou d'une appli mobile 7 Août 2006
[Resolu]Problème activex flash Développement d'un site Web ou d'une appli mobile 1 Juin 2006
[Résolu]Problème affichage numéro Développement d'un site Web ou d'une appli mobile 19 Avril 2006
[Résolu]Problème JS - replace Développement d'un site Web ou d'une appli mobile 21 Mars 2006