1. ⭐⭐⭐ Grosse PROMO en cours sur ma plateforme SEO My Ranking Metrics
    Rejeter la notice

3000+ backlinks disparus dans GWT ?

Discussion dans 'Crawl et indexation Google, sitemaps' créé par aCOSwt, 11 Août 2016.

  1. aCOSwt
    aCOSwt WRInaute discret
    Inscrit:
    16 Mars 2007
    Messages:
    157
    J'aime reçus:
    0
    Eeek! 8O
    Sur GWT, depuis ce matin, relativement à mon www dans la marge gauche...
    Sur : Liens vers votre site et Liens internes : "Aucune donnée disponible"
    J'avais avant plus de 3600 liens (tous honnêtes bon... OK... quelques liens de ce forum pas vraiment totalement justifiés mais bon... pas mal de "nofollow" il est vrai... mais bon allez... bien 1000 que rien que du vrai-bon gg-kwalität)
    Poufff ! Plus rien !

    Avec cela, autre strangitude... alors que GG m'avait toujours indexé mes nouvelles pages religieusement (à raison de 1 tous les deux jours) mon compteur de pages indexées reste scotché à 622 depuis le 17.07.

    Mes sitemaps sont régulièrement visités sans erreur... et je n'ai aucune erreur reportée dans les "erreurs d'exploration" et pas non plus de péno-manuelle-pour-cause-de-spam.

    Bon... un seul fait remarquable dont je suis responsable, le 24.07, j'ai changé les DNS pour le domaine, mais, à ce que je peux en juger la propagation s'est faite sans pb.

    à votre avis ?
     
  2. aCOSwt
    aCOSwt WRInaute discret
    Inscrit:
    16 Mars 2007
    Messages:
    157
    J'aime reçus:
    0
    Info supplémentaire : MAJESTIC (qui ne m'en prenait pas 1/10° en compte) n'a en revanche pas bougé.
     
  3. UsagiYojimbo
    UsagiYojimbo WRInaute accro
    Inscrit:
    23 Novembre 2005
    Messages:
    11 873
    J'aime reçus:
    71
    Il arrive que GWT buggue...
     
  4. mike69400
    mike69400 WRInaute discret
    Inscrit:
    4 Novembre 2013
    Messages:
    87
    J'aime reçus:
    0
    idem pour moi . Un récent site et depuis 2 jours plus aucun liens en interne !!! un bug de google je pense !
     
  5. aCOSwt
    aCOSwt WRInaute discret
    Inscrit:
    16 Mars 2007
    Messages:
    157
    J'aime reçus:
    0
    Un bug de GWT ? Hmm Possible. Et je l'espère ainsi... plutôt qu'un bug sur les données dont se sert GWT... je veux dire. :evil:
    Bug sur le système de récupération des BL qui filtre de plus en plus de trucs louches et qui finalement s'en sort en... virant tout le bastringue, le bébé avec l'eau du bain, les bières avec le régrigérateur... 8O !
    C'est plus commode à programmer ainsi vous me direz! :mrgreen:
     
  6. FortTrafic
    FortTrafic WRInaute passionné
    Inscrit:
    11 Décembre 2012
    Messages:
    1 210
    J'aime reçus:
    18
    Oui il y a bug en ce moment sur ca, et pas que celui la..
     
  7. Nextgen
    Nextgen WRInaute discret
    Inscrit:
    18 Mai 2009
    Messages:
    70
    J'aime reçus:
    1
    Pareil pour moi les backlinks internes et externes ont disparu... De plus depuis le 9 août Google me trouve des erreurs 500 ou 429, soit disant problème de serveur alors que les urls fonctionnent bien, même en passant par l'outil gwt "explorer comme Google". Je ne suis pas le seul dans ce cas, d'autres personnes rapportent le même soucis sur le forum Google.
     
  8. UsagiYojimbo
    UsagiYojimbo WRInaute accro
    Inscrit:
    23 Novembre 2005
    Messages:
    11 873
    J'aime reçus:
    71
    Ce n'est pas parce que la page s'affiche correctement qu'elle ne génère pas une entête incorrecte. Et ça peut aussi être des erreurs rencontrées par le bot au moment où il accède au site.
     
  9. Nextgen
    Nextgen WRInaute discret
    Inscrit:
    18 Mai 2009
    Messages:
    70
    J'aime reçus:
    1
    Oui sauf que quand j'analyse ces mêmes urls avec l'outil "Explorer comme google", d'ailleurs Google conseille d'utiliser cet outil dans les messages d'erreurs 429 ou 500 que je reçois, voici ce que google bot voit comme entête:
    http/1.1 200 OK

    De plus j'ai contacté OVH et aucun problème serveur de leur coté. Un developpeur de chez eux à vérifier le robots.txt et le htaccess et tout est Ok aussi de ce coté là.

    Pour finir d'autres personnes ont le même problème, comme ici par exemple:
    https://productforums.google.com/fo...s-webmasters)$20is$3Afirstpost|sort:relevance

    https://productforums.google.com/fo...s-webmasters)$20is$3Afirstpost|sort:relevance

    Et ce problème d'erreur 429 ou 500 est apparu en même temps que le bug des liens externes et internes invisibles dans GWT.
     
  10. mike69400
    mike69400 WRInaute discret
    Inscrit:
    4 Novembre 2013
    Messages:
    87
    J'aime reçus:
    0
    Pour moi c'est revenu aujourd'hui avec la comptabilisation des premiers backloiinks . Parfait !
     
  11. Nextgen
    Nextgen WRInaute discret
    Inscrit:
    18 Mai 2009
    Messages:
    70
    J'aime reçus:
    1
    Idem, je viens de vérifier suite à la lecture de ton message et je vois que tous mes backlinks sont de nouveau disponibles.
    reste à voir maintenant pour ces erreurs 429 et 500 non justifiées que me trouve googlebot depuis 4j.

    Edit: apres vérification des logs je ne vois aucune erreur 429 ou 500, le googlebot retourne toujours le statut 200 donc a priori tout est ok.

    ++
     
  12. aCOSwt
    aCOSwt WRInaute discret
    Inscrit:
    16 Mars 2007
    Messages:
    157
    J'aime reçus:
    0
    Yop, pb soldé ici aussi.
    Merci pour vos contributions, cela fait parfois du bien de ne pas se sentir tout seul... :mrgreen:
     
  13. Icipierrot
    Icipierrot WRInaute occasionnel
    Inscrit:
    30 Octobre 2013
    Messages:
    336
    J'aime reçus:
    14
    Bonjour,

    À moi aussi ça vient d'arriver. Hier mon site comptabilisait encore tous ses backlinks et ses liens internes sur GSA. Aujourd'hui : plus un seul backlink, plus un seul lien interne non plus. Et en plus depuis 3 jours mon trafic se remet en chute libre. Ça tombe mal, ça intervient juste dans la période où je suis confronté à un problème de masse noire… :cry:
     
  14. saluts92
    saluts92 WRInaute impliqué
    Inscrit:
    12 Avril 2006
    Messages:
    690
    J'aime reçus:
    25
    Bonjour,
    Moi aussi plus de données disponibles depuis qqes jours.
    Par contre je n'ai pas de baisse de visite.

    A voir
     
Chargement...
Similar Threads - 3000+ backlinks disparus Forum Date
Migrer mon site vers un Dédié ou un VPS avec 3000+ visiteurs/jour ? Administration d'un site Web 20 Décembre 2013
Importer 3000+ bases MySQL dans Plesk 10 Développement d'un site Web ou d'une appli mobile 12 Octobre 2011
Blog wordpress piraté ? Des dizaines de nouveaux mauvais Backlinks Netlinking, backlinks, liens et redirections Dimanche à 12:08
Backlinks de différents sites provenant de même sources Débuter en référencement 28 Octobre 2019
Comment retrouver tous les backlinks de mon site ? Netlinking, backlinks, liens et redirections 21 Octobre 2019
Backlinks et meilleure stratégie SEO Netlinking, backlinks, liens et redirections 14 Octobre 2019
Mauvais score Backlinks Débuter en référencement 16 Juillet 2019
Pénalité Google pour avoir trop de backlinks de qualité d'un coup Netlinking, backlinks, liens et redirections 16 Juillet 2019
Backlinks root-tops Annuaires et moteurs 2 Juillet 2019
Acquisition de backlinks Netlinking, backlinks, liens et redirections 25 Juin 2019
  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies.
    Rejeter la notice